HomePentest-Tools.com Logo

Adobe Acrobat Multiple Vulnerabilities -01 Jan 13 (Windows) CVE-2012-1530CVE-2013-0601CVE-2013-0602CVE-2013-0603CVE-2013-0604CVE-2013-0605CVE-2013-0606CVE-2013-0607CVE-2013-0608CVE-2013-0609CVE-2013-0610CVE-2013-0611CVE-2013-0612CVE-2013-0613CVE-2013-0614CVE-2013-0615CVE-2013-0616CVE-2013-0617CVE-2013-0618CVE-2013-0619CVE-2013-0620CVE-2013-0621CVE-2013-0622CVE-2013-0623CVE-2013-0624CVE-2013-0626CVE-2013-0627CVE-2013-1376

Severity
Not available
CVSSv3 Score
Not available
Vulnerability description

Adobe Acrobat is prone to multiple vulnerabilities.

Risk description

Please see the references for more information on the vulnerabilities. Successful exploitation will allow attackers to bypass certain security restrictions, execute arbitrary code in the context of the affected application or cause a denial of service.

Recommendation

Upgrade to Adobe Acrobat version 9.5.3 or 10.1.5 or 11.0.1 or later.

Codename
Not available
Detectable with
Network Scanner
Scan engine
OpenVAS
Exploitable with Sniper
No
CVE Published
Jan 10, 2013
Detection added at
Software Type
Not available
Vendor
Not available
Product
Not available