HomePentest-Tools.com Logo

Google Chrome Multiple Vulnerabilities-02 Nov2013 (Linux) CVE-2013-6802CVE-2013-6632

Severity
Not available
CVSSv3 Score
Not available
Vulnerability description

Google Chrome is prone to multiple vulnerabilities.

Risk description

Multiple flaws are due to: - Unspecified security-bypass vulnerability in sandbox restrictions - Unspecified memory-corruption vulnerabilities Successful exploitation will allow remote attackers to cause a denial of service condition, bypass sandbox protection and execute arbitrary code or possibly have other impact via unknown vectors.

Recommendation

Upgrade to Google Chrome version 31.0.1650.57 or later.

Codename
Not available
Detectable with
Network Scanner
Scan engine
OpenVAS
Exploitable with Sniper
No
CVE Published
Nov 18, 2013
Detection added at
Software Type
Not available
Vendor
Not available
Product
Not available