HomePentest-Tools.com Logo

HP System Health Application and Command Line Utilities < 9.0.0 Multiple Vulnerabilities - Linux CVE-2012-2000

Severity
Not available
CVSSv3 Score
Not available
Vulnerability description

HP System Health Application and Command Line Utilities are prone to multiple unspecified vulnerabilities.

Risk description

The flaws are due to unspecified errors in the application. NOTE: Further information is not available. Successful exploitation could allow attackers to execute arbitrary code via unknown vectors.

Recommendation

Update to version 9.0.0 or later.

Codename
Not available
Detectable with
Network Scanner
Scan engine
OpenVAS
Exploitable with Sniper
No
CVE Published
May 2, 2012
Detection added at
Software Type
Not available
Vendor
Not available
Product
Not available