HomePentest-Tools.com Logo

AppCMS - Cross-Site Scripting CVE-2021-45380

Severity
CVSSv3 Score
6.1
Vulnerability description

AppCMS 2.0.101 has a cross-site scripting vulnerability in \templates\m\inc_head.php.

Risk description

No risk description to display.

Recommendation

Upgrade to the latest version to mitigate this vulnerability.

Codename
Not available
Detectable with
Network Scanner
Scan engine
Nuclei
Exploitable with Sniper
No
CVE Published
Jan 23, 2022
Detection added at
Software Type
Not available
Vendor
Not available
Product
Not available