HomePentest-Tools.com Logo

HP Integrated Lights-Out (iLO) 3 and 4 Remote Denial of Service CVE-2015-5435

Severity
Not available
CVSSv3 Score
Not available
Vulnerability description

A potential security vulnerability has been identified with HP Integrated Lights-Out 3 and 4 (iLO 3, iLO 4). The vulnerability could be exploited remotely resulting in Denial of Service (DoS).

Risk description
Not available
Recommendation

See vendor advisory for a solution.

Codename
Not available
Detectable with
Network Scanner
Scan engine
OpenVAS
Exploitable with Sniper
No
CVE Published
Sep 30, 2015
Detection added at
Software Type
Not available
Vendor
Not available
Product
Not available